Bem-vindo: 29 Mai 2020, 10:58



Todos os horários são GMT - 3 horas





Criar novo tópico Responder  [ 1 mensagem ] 
Autor Mensagem
 Título: Problema na ciclagem
MensagemEnviado: 20 Mai 2020, 10:12 
Offline
Citar mensagem
Diplectrum formosum
Diplectrum formosum

Registrado em: 18 Mai 2020, 22:41
Mensagens: 1
Curtiu: 0 vez
Recebeu Curtir: 0 vez
Apelido: Thiago
Data de Nascimento: 02 Abr 1984
Cidade: João pessoa
País: Brasil
Bom dia, pessoal. Montei um aquário de 175lt e está no quarto dia de ciclagem só que a água está esbranquiçada. Tenho substrato fertil e o normal da rio freio e uso um cannister JEBO 1200/lh. Alguém sabe como resolver esse problema na água ou isso é normal no início?


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 1 mensagem ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 18 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Tópicos Similares

problema com luminaria de aplicativo Fórum: Aquário Marinho Geral Autor: kaike souto Respostas: 0
Ajuda Ciclagem Fórum: Aquário Marinho Iniciante Autor: dyegorodrigues Respostas: 2
Ciclagem para Kinguios Fórum: CHAT Autor: Luzardo Respostas: 3
Dúvida Doença peixe Betta, Aquário com SUMP e ciclagem Fórum: Água Doce Geral Autor: Liodroid Respostas: 1
Possível problema com iluminação Fórum: Aquário Marinho Geral Autor: Raimundo Farias Respostas: 3
Ir para:  




Powered by phpBB © 2008 phpBB Group | Traduzido por: Suporte phpBB
subSilver+ theme by Canver Software, sponsor Sanal Modifiye

Modificado por Micael Borin Martins