Bem-vindo: 19 Ago 2019, 06:47



Todos os horários são GMT - 3 horas





Criar novo tópico Responder  [ 1 mensagem ] 
Autor Mensagem
 Título: Uso do Sulfato de cobre
MensagemEnviado: 23 Fev 2018, 21:05 
Offline
Citar mensagem
Diplectrum formosum
Diplectrum formosum

Registrado em: 23 Fev 2018, 20:35
Mensagens: 2
Curtiu: 0 vez
Recebeu Curtir: 0 vez
Apelido: Raiciki
Data de Nascimento: 06 Nov 1983
Cidade: Fortaleza
País: Brasil
Boa noite, colegas!

Estou fazendo o uso do sulfato de cobre, segundo recomendação do biológo Miguel, da EcoReef, 8g daquele + 0.5 de ácido cítrico, diluídos em 1L de água destilada ; Inclusive , na primeira aplicação no Aquário hospital com 40L de água coloquei 1ml da solução, contudo, deu negativo através do teste de cobre da API após 6h; Novamente acrescento 0.5 ML, dando novamente negativo. Após novo intervalo de 6h acrescento novamente 0.5ml, dando negativo. Já após 12h acrescento agora 1ml, novamente negativo. Lembrando que o reef não possui nada além do peixe e o skimmer, bem como água nos parâmetros adequados, como também testei o reagente do API para o cobre, estando normal.
Sei que quando há rochas e substrato existe absorção por parte deles, logo haverá perda de cobre. Entretanto, na minha situação não possui tal condição.
Diante disso, o que pode estar havendo... É normal no começo dar negativo nessa situação, mesmo sem mídias?? O skimmer pode estar retirando o produto da água? Continuo a acrescentar o cobre com intervalos maiores de tempo?

O skimmer usado é pra reef de até 100L.

Enviado de meu SM-G930F usando Tapatalk


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 1 mensagem ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Tópicos Similares

Moreias Black Ribon e Tratamento de Cobre Fórum: Aquário Marinho Geral Autor: Carlos Ed Respostas: 1
Hepatus mais de 10 dias no Cobre ainda se Coçando Fórum: Aquário Marinho Geral Autor: Carlos Ed Respostas: 4
Cobre x popeye Fórum: Aquário Marinho Geral Autor: Marcelo E Novais Respostas: 33
Qual a proporção de sulfato de cobre em aquarios hospital?? Fórum: Aquário Marinho Geral Autor: ramon marega Respostas: 4
Ajuda - Teste Red Sea - Cobre Fórum: Aquário Marinho Geral Autor: Radagast Respostas: 13
Ir para:  
cron




Powered by phpBB © 2008 phpBB Group | Traduzido por: Suporte phpBB
subSilver+ theme by Canver Software, sponsor Sanal Modifiye

Modificado por Micael Borin Martins